2018年4月5日 星期四

在 macOS 安裝 LUA 5.1


為了學習 Machine Learning,需要安裝模擬器;而這個過程需要用到 LUA 5.1。在 macOS 上的安裝方法是「brew install pkg-config lua@5.1」。

沒有留言: